Suporte técnico 47 3351-5497
Blog

Fique atento! Legislação exige atualização de Impressoras Fiscais

Existe uma legislação que obriga o contribuinte a realizar a atualização do software básico (sistema da placa fiscal do Emissor de cupom fiscal), para a versão mais atualizada disponível, sob pena de autuação.

Confira as versões exigidas:

Bematech MP-4200 TH FI II

Versão atualizada: 01.99.01

Epson TM-T900F

versão atualizada: 01.02.01

Daruma FS-800i

versão atualizada: 01.00.02

Fique em dia com a legislação, atualize sua Impressora Fiscal com a Lógica!

 

 

Leave your thought